What version of iOS / iPadOS do I need?

iOS / iPadOS requirements for Moku:Lab iPad app

The minimum iOS version requirement for the Moku:Lab App is iOS 9.0.